Wplms chat bug

This topic contains 6 replies, has 3 voices, and was last updated by  rules200 3 years, 1 month ago.

We have moved to a support ticketing system and our forums are now closed.

Open Support Ticket
  • Author
    Posts
  • #3423

    rules200
    Free User
    Post count: 3

    Hi, I use the wplms theme and with the wplms chat plugin the icons do not appear if you activate your invocing plugin. The wplms programmers told me this “You can contact that third party plugin

    We are looking for the same as our theme style file is minified and great for you is added minified in it. “Is it possible to solve the problem? Thank you very much.

    #3425

    Alex Rollin
    Moderator
    Post count: 27815

    I will check into that with the developers and get back to you.

    #3426

    rules200
    Free User
    Post count: 3

    Thank you

    #3427

    Patrik
    Moderator
    Post count: 1971

    Hi,

    You can try to enable Settings->Font Awesome->Enable v4 shims compatibility, which will enable support for old fonts.

    Let me know if it resolves your issue or not. If it doesn’t work then you can dequeue our script.

    Regards,
    Patrik

    #3428

    rules200
    Free User
    Post count: 3

    is already active …

    #3429

    Patrik
    Moderator
    Post count: 1971
    This reply has been marked as private.
    #3430

    rules200
    Free User
    Post count: 3
    This reply has been marked as private.
Viewing 7 posts - 1 through 7 (of 7 total)

We have moved to a support ticketing system and our forums are now closed.

Open Support Ticket